fout met laden van plaatje in mijn profiel

Vragen, opmerkingen, ideeën over het forum?
Werkt alles goed? Wat mis je nog?
Gebruikersavatar
Thijs
Moderator
Moderator
Berichten: 751
Lid geworden op: 24 Apr 2006, 23:07
Locatie: Hoogeveen
Contact:

fout met laden van plaatje in mijn profiel

Berichtdoor Thijs » 25 Mei 2006, 23:33

ik krijg een fout melding als ik een plaatje in mijn profiel wil laden hoe ken da!>!
Vallen doet geen zeer!! Neerkomen.
Administrator

Berichtdoor Administrator » 26 Mei 2006, 11:46

Mail mij je plaatje even, dan kijk ik wat er mis kan zijn... (en voeg ik hem ook wel ff toe)
Gebruikersavatar
Thijs
Moderator
Moderator
Berichten: 751
Lid geworden op: 24 Apr 2006, 23:07
Locatie: Hoogeveen
Contact:

Berichtdoor Thijs » 28 Mei 2006, 16:03

a u b
Vallen doet geen zeer!! Neerkomen.
Administrator

Berichtdoor Administrator » 28 Mei 2006, 16:17

Thijs,
Voila...

Voor de rest:
Er gaat op dit moment wat mis met het uploaden van 'avatars'. (plaatje bij je naam)
Voorlopig dus even uitgeschakeld.

Je kan altijd één van de standaard avatars kiezen of een plaatje wat ergens anders op het internet staat.
Of mail mij/post een berichtje, dan voeg ik hem toe.
Gebruikersavatar
Thijs
Moderator
Moderator
Berichten: 751
Lid geworden op: 24 Apr 2006, 23:07
Locatie: Hoogeveen
Contact:

Berichtdoor Thijs » 29 Mei 2006, 21:33

bedankt man!

vind het forum een super goed plan. jammer dat het er nog wat rustig is. komt nog wel goed! 8)

Groeten

ThijS
Vallen doet geen zeer!! Neerkomen.

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast